Et ole sisäänkirjautunut. Kirjaudu sisään tai rekisteröidy

Voith ääni modi [Solaris Urbino 10]

Näytä edellinen aihe Näytä seuraava aihe Siirry alas  Viesti [Sivu 1 / 1]

1 Voith ääni modi [Solaris Urbino 10] lähetetty Ma 6 Toukokuu 2013 - 6:04

Tomi

avatar
Ylläpitäjä ja Perustaja
Ylläpitäjä ja Perustaja
Tekijä: mpaw82

LATAA


-----------------------------------------------------------------------

Ystävällisin terveisin

Ylläpitäjä Tomi
yllapito@ets-omsi.net
www.ets-omsi.net

2 Vs: Voith ääni modi [Solaris Urbino 10] lähetetty To 16 Toukokuu 2013 - 16:08

HJALMAR

avatar
En halua marmattaa tai valittaa, mutta kysyn kumminkin - kokeileeko ylläpito näitä modeja edes ennen kun lisäävät niitä tänne? Koska tämä modi ei toimi. Heittää vaan erroria saksaksi, että "tiedostoa ei loydy".

HJALMAR

3 Vs: Voith ääni modi [Solaris Urbino 10] lähetetty To 16 Toukokuu 2013 - 21:42

Tomi

avatar
Ylläpitäjä ja Perustaja
Ylläpitäjä ja Perustaja
Emme ole missään vaiheessa sanoneet että me kokeilemme kaikki modit ennen kuin lisäämme tänne. Osa modeista testataan mitkä itseä kiinnostaa mutta ei missään nimessä kaikkea. Yritämme kuitenkin kommenttien perusteella ja muiden positiivisten palautteen myötä näitä lisäillä, eli jätämme kaikista huonoimmat yleensä pois. Mutta kaikkea emme voi ennustaa toimiiko ne vai ei, se että meillä ei ole edes aikaa tehdä kaikkeamme, koska meillä on myöskin omakin elämä. Latauslinkin toimivuuden me tarkistamme ja ne toimivat aina kun ne tänne lisätään mutta siitä ei ole takuuta että toimiiko ne enää seuraavana päivänä, sen päättää tekijä. Olemme toki pahoillamme jos modi ei sinua miellytä mutta se ei ole meidän vikamme.


-----------------------------------------------------------------------

Ystävällisin terveisin

Ylläpitäjä Tomi
yllapito@ets-omsi.net
www.ets-omsi.net

4 Vs: Voith ääni modi [Solaris Urbino 10] lähetetty To 16 Toukokuu 2013 - 22:30

HJALMAR

avatar
Ymmärrän toki, siksi kysyinkin että kokeiletteko niitä. Tähän voisi ehkä olla paikka henkilökunnan lisäykselle.

HJALMAR

5 Vs: Voith ääni modi [Solaris Urbino 10] lähetetty Pe 17 Toukokuu 2013 - 3:55

Tortoise

avatar
Siirsitkö tuon mukana tulevan bus-tiedoston? Minulla alkoi toimimaan kun poistin sen. Itse korvasin vanhat tiedostot noilla uusilla.

Sponsored content


Näytä edellinen aihe Näytä seuraava aihe Takaisin alkuun  Viesti [Sivu 1 / 1]

Oikeudet tällä foorumilla:
Et voi vastata viesteihin tässä foorumissa